<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://twincitiesrefreshed.com/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="The holiday season usually involves family, and for some people that’s a good thing. For others, not so much. The first book I had published was about being a new father. That led to a lot of other writing about family." />
<meta name="keywords" content="family, holiday, bigger table, dean nelson," />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Setting a bigger table &#8211; Twin Cities Refreshed magazine</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Twin Cities Refreshed magazine &raquo; Feed" href="http://twincitiesrefreshed.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Twin Cities Refreshed magazine &raquo; Comments Feed" href="http://twincitiesrefreshed.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/twincitiesrefreshed.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://twincitiesrefreshed.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://twincitiesrefreshed.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather+Sans-css'  href='http://fonts.googleapis.com/css?family=Merriweather+Sans%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//twincitiesrefreshed.com/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//twincitiesrefreshed.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://twincitiesrefreshed.com/wp-content/plugins/addthis-smart-layers/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css'  href='http://twincitiesrefreshed.com/wp-content/plugins/adsanity/css/widget-default.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://twincitiesrefreshed.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript' src='http://twincitiesrefreshed.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://twincitiesrefreshed.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://twincitiesrefreshed.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://twincitiesrefreshed.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://twincitiesrefreshed.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘Dad, what is abortion?’' href='http://twincitiesrefreshed.com/dad-what-is-abortion/' />
<link rel='next' title='New Life movie: Real love, real life' href='http://twincitiesrefreshed.com/new-life-movie-real-love-real-life/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://twincitiesrefreshed.com/setting-a-bigger-table/" />
<link rel='shortlink' href='http://twincitiesrefreshed.com/?p=3306' />
<link rel="alternate" type="application/json+oembed" href="http://twincitiesrefreshed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwincitiesrefreshed.com%2Fsetting-a-bigger-table%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://twincitiesrefreshed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwincitiesrefreshed.com%2Fsetting-a-bigger-table%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//twincitiesrefreshed.com/?wordfence_logHuman=1&hid=807798D74C39DF4B40CFEA4C3F0DFD97');
</script><link rel="shortcut icon" href="http://twincitiesrefreshed.com/wp-content/uploads/2014/03/favicon.ico" title="Favicon" /><meta property="og:title" content="Setting a bigger table"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="The holiday season usually involves family, and for some people that’s a good thing.

For others, ..."/>
<meta property="og:url" content="http://twincitiesrefreshed.com/setting-a-bigger-table/"/>
<meta property="og:site_name" content="Twin Cities Refreshed magazine"/>
<meta property="og:image" content="http://twincitiesrefreshed.com/wp-content/uploads/2016/11/newsphoto-thanksgivingtable-1115-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://twincitiesrefreshed.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://twincitiesrefreshed.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://twincitiesrefreshed.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#b6b6b6;}
.background-cover{
	background-color:#b6b6b6 !important;
	}

body{
	font-family: 'Open Sans';
	color :#141414 !important;
	font-size : 13px !important;
	font-weight: normal !important;
}

.post-title{
	font-family: 'Oswald';
	color :#383738 !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'PT Sans';
	color :#404040 !important;
	font-size : 17px !important;
	font-weight: bold !important;
	font-style: normal !important;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Merriweather Sans';
	color :#404040 !important;
	font-size : 12px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

p.post-meta, p.post-meta a{
	color :#040404 !important;
}

body.single .entry, body.page .entry{
	color :#040404 !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Oswald';
	color :#404040 !important;
	font-size : 16px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Oswald';
	font-size : 17px !important;
	font-weight: normal !important;
}
a {
	color: #545353;	text-decoration: none;}
a:hover {
	color: #ca2605;	text-decoration: none;}
.top-nav, .top-nav ul ul {background-color:#747373;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px d0d0d0 !important;}

body.single .post .entry a, body.page .post .entry a {
	color: #ca2605;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
		text-decoration: none;}
footer a  {	color: #ffffff !important;}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#ca2605 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ca2605 !important;}
	#main-nav,.top-nav {border-bottom-color: #ca2605;}
	.cat-box , .footer-bottom .container{border-top-color: #ca2605;}
.wp-caption {
	font-size: 11px;
}
@media only screen and (max-width: 985px) and (min-width: 768px){
.sidebar-narrow {
border: 0 none;
padding: 0;
width: 100%;
display: block !important;
margin: 0 auto;
}
}

</style>
<meta name="google-site-verification" content="AG7N52Vzfv8tx-ciFvE16qeux5dfSSVVAmpYwz7IC60" />


<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.9" />

</head>
<body id="top" class="single single-post postid-3306 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://twincitiesrefreshed.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
			</div>


				<div class="top-menu"><ul id="menu-refreshed-top-menu" class="menu"><li id="menu-item-1717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1717"><a href="#">About us</a>
<ul class="sub-menu">
	<li id="menu-item-1718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1718"><a href="http://twincitiesrefreshed.com/about/">About us</a></li>
	<li id="menu-item-1719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1719"><a href="http://twincitiesrefreshed.com/mission/">Mission</a></li>
	<li id="menu-item-1720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1720"><a href="http://twincitiesrefreshed.com/connect/">Connect</a></li>
</ul>
</li>
<li id="menu-item-1197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1197"><a href="http://twincitiesrefreshed.com/advertising/">Advertising</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="http://twincitiesrefreshed.com/email-subscription/">Join our email list</a></li>
<li id="menu-item-1509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1509"><a href="http://twincitiesrefreshed.com/contact-us/">Contact us</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Twin Cities Refreshed magazine" href="http://twincitiesrefreshed.com/">
					<img src="http://twincitiesrefreshed.com/wp-content/uploads/2014/03/Refreshedlogo-red-454.jpg" alt="Twin Cities Refreshed magazine" /><strong>Twin Cities Refreshed magazine Real community. Real life.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<a target="_blank" href="http://shareasale.com/r.cfm?b=544211&amp;u=400749&amp;m=50591&amp;urllink=&amp;afftrack="><img src="http://static.shareasale.com/image/50591/468x60-RoyalKona-1.png" border="0" alt="Royal Kona Coffee" /></a>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-refreshed-main-menu" class="menu"><li id="menu-item-6" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://twincitiesrefreshed.com/">Home</a></li>
<li id="menu-item-717" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Faith</a>
<ul class="sub-menu">
	<li id="menu-item-1083" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/living-faith/">Living faith</a></li>
	<li id="menu-item-1300" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/faith-inspiration/">Inspired living</a></li>
	<li id="menu-item-1604" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/finding-god/">Finding God</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-702" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Life</a>
<ul class="sub-menu">
	<li id="menu-item-1103" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/health/">Health</a></li>
	<li id="menu-item-1101" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/finances/">Finances</a></li>
	<li id="menu-item-1102" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/positive-parenting/">Positive parenting</a></li>
	<li id="menu-item-1980" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/plugged-in/">Plugged In</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-812" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-1107" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/music/">Music</a></li>
	<li id="menu-item-1106" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/movies/">Movies</a></li>
	<li id="menu-item-1105" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/book-reviews/">Book reviews</a></li>
	<li id="menu-item-1104" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/sports/">Sports</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1118" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/perspectives/">Perspectives</a></li>
<li id="menu-item-2098" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Calendar</a>
<ul class="sub-menu">
	<li id="menu-item-2099" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/calendar/">Events</a></li>
	<li id="menu-item-2100" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/calendar-form/">Calendar Submission</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1739" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-1740" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/classifieds/">Classifieds</a></li>
	<li id="menu-item-1749" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/classified-submission-form/">Classified submission form</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-759" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-1185" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/digital-editions/">Digital Editions</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-814" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Directories</a>
<ul class="sub-menu">
	<li id="menu-item-1837" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://twincitiesrefreshed.com/schools-elementary-and-high-schools/">Elementary | High Schools</a></li>
	<li id="menu-item-2851" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="http://thechristiancollegedirectory.com/">Higher Education</a></li>
	<li id="menu-item-1482" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="http://twincitieschristiandirectory.com">Twin Cities Directory</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://twincitiesrefreshed.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://twincitiesrefreshed.com/category/in-plain-sight/">Faith — In plain sight</a></span> / <span class="current">Setting a bigger table</span></div>
		
		
		
		<article id="the-post" class="post-listing post-3306 post type-post status-publish format-standard has-post-thumbnail hentry category-in-plain-sight tag-family-2 tag-thanksgiving">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://twincitiesrefreshed.com/wp-content/uploads/2016/11/newsphoto-thanksgivingtable-1115-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Thanksgiving" srcset="http://twincitiesrefreshed.com/wp-content/uploads/2016/11/newsphoto-thanksgivingtable-1115-620x330.jpg 620w, http://twincitiesrefreshed.com/wp-content/uploads/2016/11/newsphoto-thanksgivingtable-1115-620x330-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Setting a bigger table</span></h1>

								<div class="entry">
					
					<!-- AddThis Share Buttons above via filter on the_content -->
<div class="at-above-post" data-url="http://twincitiesrefreshed.com/setting-a-bigger-table/" data-title="Setting a bigger table"></div><p>The holiday season usually involves family, and for some people that’s a good thing.</p>
<p>For others, not so much.</p>
<p>The first book I had published was about being a new father. That led to a lot of other writing about family. For one article in particular I asked my kid’s public school teacher if I could ask the kids in her kindergarten class for their perspectives. The teacher agreed, so one by one I asked each 5-year-old to define “family” for me.</p>
<p>Here are some of their responses:</p>
<p>“The people who love you and take care of you.”</p>
<p>“People who are together and love each other.”</p>
<p>“Who you live with.”</p>
<p>“People that are related to each other and love each other and sometimes have a pet.”</p>
<p>“People in a group and they’re living in a home. It’s some people who you know.”</p>
<p>“People who buy you presents.”</p>
<p>“A family is someone who can take care of you so you have someone to live with, so you don’t live alone. They need to love you. In my family, on Friday, I get to Rollerblade. Thursday I have dance.”</p>
<p>“Where there’s a lot of people in your house.”</p>
<p>“A mom, a dad and a dog.”</p>
<p>“All the people in my house is a family.”</p>
<p>“A mom, a grandma, a grandpa, and an aunt.”</p>
<p>“A family is where people live.”</p>
<p>“A family is whoever sits around your table at supper.”</p>
<p>That’s what 5-year-olds think. Each one of those statements has some wisdom in it.</p>
<p>Robert Frost defined it pretty well in his poem, “Death of a Hired Man,” only he substituted the word “home” for the way I am using the word “family:” “Home is the place where, when you have to go there, they have to take you in.”</p>
<p>Families love irrationally. What other group, club or association allows a membership regardless of intellect, appearance or achievement?</p>
<p>Jesus had his own view on what a family was. Interestingly, it does not coincide well with recent attempts by political and religious leaders to define it. Mark 3:35 describes a scene where Jesus was teaching in a very crowded house, when his mother and brothers arrived and asked to see him.</p>
<p><em>“Who is my mother? Who are my brothers?”</em> he asked. The account continues: “<em>Looking round at those who were sitting in the circle about him he said, ‘Here are my mother and my brothers. Whoever does the will of God is my brother, my sister, my mother.’”</em></p>
<p>That’s a big family. A redefined family.</p>
<p>In Matthew 23:9 Jesus says, <em>“Do not call any man on earth ‘father’; for you have one Father, and he is in heaven.”</em> When Jesus called James and John to follow him, they were mending fishing nets with their father, Zebedee. <em>“He called them, and at once they left the boat and their father, and followed him” (</em>Matt. 4:22).</p>
<p>As a young boy, when his parents couldn’t find him, he was in the Temple. Worried, they asked him why he wasn’t with them on their journey. His answer may sound precocious, but it is consistent with what Jesus believed was truly central to the revelation of God in the world. <em>“Why are you surprised to find me in my Father’s house?”</em> he said. (Luke 2:49)</p>
<p>Perhaps one of the most compelling ways Jesus addressed the family issue was from the cross. As he looked down, <em>“Jesus saw his mother, with the disciple whom he loved standing beside her. He said to her, “Mother, there is your son’; and to the disciple, ‘There is your mother’; and from that moment the disciple took her into his home.”</em> (John 19:26-27)</p>
<p>With that, Jesus redefined family. He is telling us, “Wherever I am in the center, you have a family.” It isn’t our blood that binds us—it’s Presence.</p>
<p>So at family gatherings this fall and winter, maybe we could reconsider the word “family” and set a bigger table. I promise there will be enough room.</p>
<p><em><a href="http://refreshedmag.com/wp-content/uploads/2014/01/columnist-dean.nelson.jpg"><img class="alignleft wp-image-977 size-full" style="margin: 10px;" src="http://refreshedmag.com/wp-content/uploads/2014/01/columnist-dean.nelson.jpg" alt="Dean Nelson" width="122" height="150" /></a></em></p>
<p><em>— by Dean Nelson</em></p>
<p><em>Nelson directs the journalism program at Point Loma Nazarene University in San Diego. His book on seeing God in everyday life is God Hides in Plain Sight: How to See the Sacred in a Chaotic World.</em></p>
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post" data-url="http://twincitiesrefreshed.com/setting-a-bigger-table/" data-title="Setting a bigger table"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended" ></div><!-- AddThis Related Posts generic via filter on the_content -->
					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://twincitiesrefreshed.com/tag/family-2/" rel="tag">family</a> <a href="http://twincitiesrefreshed.com/tag/thanksgiving/" rel="tag">Thanksgiving</a></span>				<span style="display:none" class="updated">2016-11-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://twincitiesrefreshed.com/author/refreshedmag/" title="Posts by refreshedmag" rel="author">refreshedmag</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://twincitiesrefreshed.com/tag/family-2/" rel="tag">family</a> <a href="http://twincitiesrefreshed.com/tag/thanksgiving/" rel="tag">Thanksgiving</a></p>

		
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://twincitiesrefreshed.com/the-gentle-hand-of-grace/" title="Permalink to The gentle hand of grace" rel="bookmark">
						<img width="300" height="160" src="http://twincitiesrefreshed.com/wp-content/uploads/2016/03/newsphotos-grace-03.16-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="grace" srcset="http://twincitiesrefreshed.com/wp-content/uploads/2016/03/newsphotos-grace-03.16-300x160.jpg 300w, http://twincitiesrefreshed.com/wp-content/uploads/2016/03/newsphotos-grace-03.16-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://twincitiesrefreshed.com/the-gentle-hand-of-grace/" title="Permalink to The gentle hand of grace" rel="bookmark">The gentle hand of grace</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://twincitiesrefreshed.com/from-fibs-to-fulfillment/" title="Permalink to From fibs to fulfillment" rel="bookmark">
						<img width="300" height="160" src="http://twincitiesrefreshed.com/wp-content/uploads/2016/02/newsphoto-laundry-0216-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="newsphoto-laundry-0216" srcset="http://twincitiesrefreshed.com/wp-content/uploads/2016/02/newsphoto-laundry-0216-300x160.jpg 300w, http://twincitiesrefreshed.com/wp-content/uploads/2016/02/newsphoto-laundry-0216-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://twincitiesrefreshed.com/from-fibs-to-fulfillment/" title="Permalink to From fibs to fulfillment" rel="bookmark">From fibs to fulfillment</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://twincitiesrefreshed.com/resolving-to-love/" title="Permalink to Resolving to love" rel="bookmark">
						<img width="300" height="160" src="http://twincitiesrefreshed.com/wp-content/uploads/2016/01/newsphoto-grace-0116-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="grace" srcset="http://twincitiesrefreshed.com/wp-content/uploads/2016/01/newsphoto-grace-0116-300x160.png 300w, http://twincitiesrefreshed.com/wp-content/uploads/2016/01/newsphoto-grace-0116-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://twincitiesrefreshed.com/resolving-to-love/" title="Permalink to Resolving to love" rel="bookmark">Resolving to love</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div id="text-html-widget-38" class="text-html-box" >
			<a target="_blank" href="http://www.shareasale.com/r.cfm?b=374224&amp;u=400749&amp;m=12808&amp;urllink=&amp;afftrack="><img src="http://static.shareasale.com/image/12808/28326_300x250_WPD_Day_of_the_Wedding_021.gif" border="0" alt="Wedding Paper Divas Wedding Day Needs - Programs, Menus, and more" /></a>			</div>
					<div id="text-html-widget-16" class="text-html-box" >
			<div style="height:8px;"></div>			</div>
				<div id="ads300_250-widget-13" class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.godormen.com"  target="_blank"  rel="nofollow">					<img src=" http://twincitiesrefreshed.com/wp-content/uploads/2015/09/bannerad-H.E.H.A.D-Faith-Ministries-300x250.png " alt="" />
				</a>			</div>
				</div>
				<div id="text-html-widget-18" class="text-html-box" >
			<div style="height:8px;"></div>			</div>
				<div id="ads300_250-widget-6" class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.twincitieschristiandirectory.com"  >					<img src=" http://twincitiesrefreshed.com/wp-content/uploads/2014/03/Banner-TCCD-300x250.jpg " alt="" />
				</a>			</div>
				</div>
				<div id="text-html-widget-22" class="text-html-box" >
			<div style="height:8px;"></div>			</div>
				<div id="ads125-widget-2" class="ads125">
								<div class="ad-cell">
				<a href="http://twincitiesrefreshed.com/classifieds/"  >					<img src=" http://twincitiesrefreshed.com/wp-content/uploads/2014/01/Banner-Classifieds_125x125.jpg " alt="" />
				</a>			</div>
								<div class="ad-cell">
				<a href="http://www.apu.edu/seminary/?a=1692"  >					<img src=" http://twincitiesrefreshed.com/wp-content/uploads/2014/04/Banner-Azusa-125x125-0514.jpg " alt="" />
				</a>			</div>
																												</div>
				<div id="text-html-widget-29" class="text-html-box" >
			<div style="height:8px;"></div>			</div>
				<div id="ads300_250-widget-4" class="ads300-250">
								<div class="ad-cell">
				<a href="http://thechristiancollegedirectory.com/"  target="_blank"  >					<img src=" http://twincitiesrefreshed.com/wp-content/uploads/2014/03/Banner-HigherEd-300x250.jpg " alt="" />
				</a>			</div>
				</div>
				<div id="text-html-widget-11" class="text-html-box" >
			<div style="height:8px;"></div>			</div>
				<div id="ads300_100-widget-4" class="ads300-100">
								<div class="ad-cell">
				<a href="http://www.compassion.com/sponsor_a_child/default.htm?referer=105133ChristianExaminer"  >					<img src=" http://refreshedmag.com/wp-content/uploads/2014/01/Banner-Compassion-300x100.jpg " alt="" />
				</a>			</div>
													</div>
				<div id="text-html-widget-23" class="text-html-box" >
			<div style="height:8px;"></div>			</div>
		</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-6" class="footer-widget text-html"><div class="footer-widget-top"><h4>DIRECTORIES</h4></div>
						<div class="footer-widget-container"><div ><table width="237" border="0" cellspacing="0" cellpadding="0">
														<tr>
															<td class="body" align="left" valign="top"><span class="body"><font color="white">• </font><a href="http://www.minnesota.christianexaminer.com/CBD Directory/Directory_intro.html" target="_blank"><font color="white">Twin Cities Christian Directory</font></a></span></td>
														</tr>
														<tr height="12">
															<td class="body" align="left" valign="top" height="12"></td>
														</tr>
														<tr>
															<td align="left" valign="top"><span class="body"><font color="white">•</font></span><font color="black"><span class="body"> </span></font><span class="body"><a href="http://twincitiesrefreshed.com/?p=1818"><font color="white">Christian School Directory</font></a><font color="white"><a href="http://twincitiesrefreshed.com/?p=1818"><br />
																		</a>   </font><a href="http://twincitiesrefreshed.com/christian-scho…nd-high-school/"><font color="white">Elementary and High Schools</font></a><font color="black"><a href="http://twincitiesrefreshed.com/christian-scho…nd-high-school/"><br />
																		</a></font></span></td>
														</tr>
														<tr height="12">
															<td class="body" align="left" valign="top" height="12"></td>
														</tr>
														<tr>
															<td class="body" align="left" valign="top"><span class="body"><font color="white">•</font></span><font color="black"><span class="body"> </span></font><a href="http://thechristiancollegedirectory.com/" target="_blank"><font color="white">Higher Education Guide</font></a><font color="black"><a href="http://twincitiesrefreshed.com/higher-education-guide/"><br />
																	</a></font></td>
														</tr>
													</table>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-7" class="footer-widget text-html"><div class="footer-widget-top"><h4>RESOURCES</h4></div>
						<div class="footer-widget-container"><div ><table width="237" border="0" cellspacing="0" cellpadding="0">
														<tr>
															<td align="left" valign="top"><span class="body"><a href="http://twincitiesrefreshed.com/finding-god/ "><font color="white">Finding God</font></a><br />
																</span></td>
														</tr>
														<tr height="10">
															<td align="left" valign="top" height="10"></td>
														</tr>
														<tr>
															<td align="left" valign="top"><span class="body"><a href="http://www.movieguide.org/" target="_blank"><font color="white">Movie Reviews</font></a><br />
																</span></td>
														</tr>
														<tr height="10">
															<td align="left" valign="top" height="10"></td>
														</tr>
														<tr>
															<td align="left" valign="top"><span class="body"><a href="http://www.biblegateway.com/" target="_blank"><font color="white">Online Bible</font></a><br />
																</span></td>
														</tr>
														<tr height="10">
															<td align="left" valign="top" height="10"></td>
														</tr>
														<tr>
															<td align="left" valign="top"><span class="body"><a href="http://twincitiesrefreshed.com/classifieds/"><font color="white">Classifieds</font></a><br />
																</span></td>
														</tr>
													</table>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archives</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://twincitiesrefreshed.com/2016/11/'> November 2016 </option>
	<option value='http://twincitiesrefreshed.com/2016/10/'> October 2016 </option>
	<option value='http://twincitiesrefreshed.com/2016/05/'> May 2016 </option>
	<option value='http://twincitiesrefreshed.com/2016/03/'> March 2016 </option>
	<option value='http://twincitiesrefreshed.com/2016/02/'> February 2016 </option>
	<option value='http://twincitiesrefreshed.com/2016/01/'> January 2016 </option>
	<option value='http://twincitiesrefreshed.com/2015/12/'> December 2015 </option>
	<option value='http://twincitiesrefreshed.com/2015/10/'> October 2015 </option>
	<option value='http://twincitiesrefreshed.com/2015/09/'> September 2015 </option>
	<option value='http://twincitiesrefreshed.com/2015/08/'> August 2015 </option>
	<option value='http://twincitiesrefreshed.com/2015/07/'> July 2015 </option>
	<option value='http://twincitiesrefreshed.com/2015/06/'> June 2015 </option>
	<option value='http://twincitiesrefreshed.com/2015/05/'> May 2015 </option>
	<option value='http://twincitiesrefreshed.com/2015/04/'> April 2015 </option>
	<option value='http://twincitiesrefreshed.com/2015/03/'> March 2015 </option>
	<option value='http://twincitiesrefreshed.com/2015/02/'> February 2015 </option>
	<option value='http://twincitiesrefreshed.com/2015/01/'> January 2015 </option>
	<option value='http://twincitiesrefreshed.com/2014/12/'> December 2014 </option>
	<option value='http://twincitiesrefreshed.com/2014/11/'> November 2014 </option>
	<option value='http://twincitiesrefreshed.com/2014/10/'> October 2014 </option>
	<option value='http://twincitiesrefreshed.com/2014/09/'> September 2014 </option>
	<option value='http://twincitiesrefreshed.com/2014/08/'> August 2014 </option>
	<option value='http://twincitiesrefreshed.com/2014/07/'> July 2014 </option>
	<option value='http://twincitiesrefreshed.com/2014/05/'> May 2014 </option>
	<option value='http://twincitiesrefreshed.com/2014/04/'> April 2014 </option>
	<option value='http://twincitiesrefreshed.com/2014/03/'> March 2014 </option>
	<option value='http://twincitiesrefreshed.com/2014/02/'> February 2014 </option>
	<option value='http://twincitiesrefreshed.com/2014/01/'> January 2014 </option>

		</select>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-8" class="footer-widget text-html"><div class="footer-widget-top"><h4>PUBLISHER</h4></div>
						<div class="footer-widget-container"><div ><table width="237" border="0" cellspacing="0" cellpadding="0">
														<tr>
															<td class="body" align="left" valign="top"><span class="body"><font color="white">Selah Media Group</font></span></td>
														</tr>
														<tr height="6">
															<td class="body" align="left" valign="top" height="6"></td>
														</tr>
														<tr>
															<td class="body" align="left" valign="top"><font color="white">Refreshed magazine</font></td>
														</tr>
														<tr height="6">
															<td class="body" align="left" valign="top" height="6"></td>
														</tr>
														<tr>
															<td class="body" align="left" valign="top"><span class="body"><font color="white">P.O. Box 131030, St. Paul, MN 55113</font></span></td>
														</tr>
														<tr height="6">
															<td class="body" align="left" valign="top" height="6"></td>
														</tr>
														<tr>
															<td class="body" align="left" valign="top"><span class="body"><font color="white">1-800-326-0795</font></span></td>
														</tr>
														<tr height="6">
															<td class="body" align="left" valign="top" height="6"></td>
														</tr>
														<tr>
															<td class="body" align="left" valign="top"><span class="body"><a href="http://twincitiesrefreshed.com/contact-us/"><font color="white">Contact</font></a></span></td>
														</tr>
														<tr height="12">
															<td class="body" align="left" valign="top" height="12"></td>
														</tr>
														<tr>
															<td class="body" align="left" valign="top"><a href="http://twincitiesrefreshed.com/?p=1612"><font color="white">Privacy Policy</font></a></td>
														</tr>
													</table>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			© Copyright 2015, All Rights Reserved   |   Refreshed Magazine  •  Selah Media Group			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>



		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53107629-1', 'auto');
  ga('send', 'pageview');

</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//twincitiesrefreshed.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/twincitiesrefreshed.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://twincitiesrefreshed.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://twincitiesrefreshed.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
